AccueilPortailFAQS'enregistrerGroupesConnexion

Partagez | 
 

 pb de demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gat1300



Nombre de messages : 1
Age : 36
Localisation : goetzenbruck
Date d'inscription : 17/10/2011

MessageSujet: pb de demarrage   Lun 17 Oct 2011 - 9:33

Bonjours à tous, je suis nouveau dans le monde du VW et dans le monde de la mecanique je possede une cox 1300 de 68.
Je viens de changer les bougies, les cables des bougies, la bobine qui se trouve en haut a gauche generalement bleu et l'allumeur complet.
J'ai changé la courroie a la bonne tension mais depuis un mois elle est comme qui dirai un peu capricieuse.
J'ai reussi a la refaire demarrer en mettant de l'essence directement dans le carbu.
Mon voyant d'alternateur reste constament allumé et maintenant je n'ai plus assez de batterie pour la faire tourner.

Voila mes problemes maintenant les questions que je me pose sont:
- est-ce que j'ai bien remis mon allumeur.
- est ce que j'ai bien remis les fils electrique qui viennent sur la bobine et le carbu et sur la dynamo au bon endroit.
- est ce que sa viens de mon alternateur.

Une autre petite question j'ai un carbu de 28 sur un 1300 est ce normal?

Etant nouveau sur le forum je vous envoie les photos de ma titine dès que je peut

Merci par avance pour vos reponses

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fan2cox59
Modérateur
avatar

Nombre de messages : 908
Age : 49
Localisation : Faches Thumesnil (59155)
Date d'inscription : 21/07/2005

MessageSujet: Re: pb de demarrage   Lun 17 Oct 2011 - 19:58

Bonjour , pour ton premier message , tu aurais du passer par la case presentation .
Merci d' y aller te presenter , et ensuite , tu auras surement des réponses a tes questions , il y a des bons mécanos ici .

Merci .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fan2cox59.skyblog.com/
Mika59

avatar

Nombre de messages : 54
Age : 40
Localisation : BOURBOURG (entre Dunkerque et Calais)
Date d'inscription : 29/12/2008

MessageSujet: Re: pb de demarrage   Jeu 17 Nov 2011 - 15:13

Salut,

As-tu regle ton probleme ?

Est ce que ton voyant reste allume meme si tu as enleve la cle du neiman ? ou est ce qu'il reste allume moteur tournant ?
J'ai eu plusieurs problemes autour de l'alternateur, je peux t'apporter des infos.

Ce voyant fonctionne sur une balance de tensions, 0 ou 12 V. D'un cote une venant de ta batterie et l'autre venant de l'alternateur.
Si tu as 2 tensions identiques (12V et 12V OU 0V et 0V) alors ton voyant est eteint.
Si tu as 2 tensions differentes alors tu as du 12 V qui allume ton voyant (plusieurs raisons peuvent faire que ce voyant s'allume).


Tient nous au courant.

A bientot
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: pb de demarrage   

Revenir en haut Aller en bas
 
pb de demarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» demarrage de la mz 125 ets
» probleme de demarrage
» demarrage a la manivelle, type h !!!
» probleme de demarrage apres remontage carbu
» Demarrage hasardeux

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
CoxCH'TInel' :: L'ATELIER :: TECHNIQUES-
Sauter vers: