AccueilPortailFAQS'enregistrerGroupesConnexion

Partagez | 
 

 Galere !!!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fr3d



Nombre de messages : 644
Age : 37
Localisation : Hon Hergies (59)
Date d'inscription : 26/10/2006

MessageSujet: Galere !!!!!!   Mer 12 Mai 2010 - 17:15

Un post juste pour me défouler Mad

Voila plus de 2 semaines que je me bat avec ma saloperie de cox !!!
je doit passer le CT vendredi..enfin si elle roule...
mais j'ai panne sur panne...
* clignotant HS qui me fait péter des fusibles
* batterie qui se décharge
* maintenant même avec batterie chargé elle ne veux plus démarrer...
* klaxon qui foire (on entend juste un petit bip... et c'est tout... tester le klaxon en direct c'est ok Mad )
* porte mal regler qui est venue taper dans l'attache de la galerie, donc gros coup sur la peinture...
*....

Soit je pense que c'est mes dernier moment avec une ancienne... (mais je ne veux pas...)

Shit Shit Shit Shit Shit Shit Shit

Fr3d
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://coxvw.skyblog.com
50jahrekafer



Nombre de messages : 378
Age : 47
Localisation : cartignies 59
Date d'inscription : 09/08/2006

MessageSujet: Re: Galere !!!!!!   Mer 12 Mai 2010 - 17:41

Very Happy allez fred ça va aller! ton démarreur fonctionne ?si pas un petit coup marteau ,peut être qu'il est resté coller!
tu sais faut pas lui en vouloir à ta cox ,ça fais quand même un moment qu'elle a pas rouler!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fabienne
Modérateur


Nombre de messages : 1732
Age : 47
Localisation : feignies
Date d'inscription : 11/04/2007

MessageSujet: Re: Galere !!!!!!   Mer 12 Mai 2010 - 20:58

y'aurait pas quelqu'un de callé en électricité pour venir au secour de Fred Question

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://coxovaledecouvrable.skyrock.com/
vainvain



Nombre de messages : 2334
Age : 32
Localisation : Marquette en Ostrevant
Date d'inscription : 26/05/2006

MessageSujet: Re: Galere !!!!!!   Mer 12 Mai 2010 - 21:50

T'inquiéte, fred, c'est un mauvais moment à passer. Dès qu'elle va redémarrer, tu aura tout oublié!!

Peux être une masse quelque part!!
Et démarreur collé.

Mais je ne suis pas plus calé que ça!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://coxmonaute.skyblog.com/
fr3d



Nombre de messages : 644
Age : 37
Localisation : Hon Hergies (59)
Date d'inscription : 26/10/2006

MessageSujet: Re: Galere !!!!!!   Mer 12 Mai 2010 - 22:07

non pas de problème de démarreur, le moteur jusque hier demarrer bien... mais aujourd'hui impossible et a force d essayer lus de batterie


fred
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://coxvw.skyblog.com
brianou



Nombre de messages : 1066
Age : 41
Localisation : maubeuge
Date d'inscription : 10/07/2006

MessageSujet: Re: Galere !!!!!!   Mer 12 Mai 2010 - 23:03

t as pensé à lui faire boire une maredsous ou une Pills 50?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JEREMY



Nombre de messages : 747
Age : 32
Localisation : MAUBEUGE
Date d'inscription : 03/06/2006

MessageSujet: Re: Galere !!!!!!   Jeu 13 Mai 2010 - 0:54

T'inquiètes Fred ça va aller, baisses pas les bras! Verrifies bobine allumeur rupteur! Ca peu venir de la!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fr3d



Nombre de messages : 644
Age : 37
Localisation : Hon Hergies (59)
Date d'inscription : 26/10/2006

MessageSujet: Re: Galere !!!!!!   Jeu 13 Mai 2010 - 12:24

smlp !!!

bon j'ai essayer avec un autre allumeur toujours même problème,
j'ai bien du 12 V à l'entrée de la bobine, j'ai vérifier étincelle avec une bougie ok.
quoi tester exactement ??? j'en ai marre Crying or Very sad

fr3d
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://coxvw.skyblog.com
JEREMY



Nombre de messages : 747
Age : 32
Localisation : MAUBEUGE
Date d'inscription : 03/06/2006

MessageSujet: Re: Galere !!!!!!   Jeu 13 Mai 2010 - 13:40

quand tu as mis l'autre allumeur il ete bien calé? sinon tu dois verrifier si tu as du courant en sortie de bobine? verrifier si tu as bien un ecartement de 0,40 entre les contacts du rupteur verrifies le rotor d'allumeur...! attention est ce que l'eteincelle a la bougie est bien "franche" car j'ai eu le tour sur une cox il y a quelque semaine eteincelle legere a la bougie et en fait c'est la bobine qui était HS donc impossible de demarrer! sinon reste probleme pompe a essence?!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pinklezard



Nombre de messages : 47
Age : 39
Localisation : Binche
Date d'inscription : 12/05/2010

MessageSujet: Re: Galere !!!!!!   Jeu 13 Mai 2010 - 13:55

Salut!

si tout est bon point de vue électrique, vérifie sur ton arrivée d'essence. Si ça tombe il y a une prise d'air et du coup l'essence n'arrive pas.
Vu que tu n'as pas de masse, vu que tu as du 12v au démarreur, on a pensé à cette solution.

allez courage, elle va démarrer la belle!

pinklezard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pinklezard.skyrock.com
fr3d



Nombre de messages : 644
Age : 37
Localisation : Hon Hergies (59)
Date d'inscription : 26/10/2006

MessageSujet: Re: Galere !!!!!!   Jeu 13 Mai 2010 - 14:13

je viens de tester bobine etincelle franche, mais le probleme je ne retrouve plus ma cle à bougie...donc test avec une autre bougie et l'etincelle et toute petite....

donc ? bobine HS ?

fr3d
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://coxvw.skyblog.com
JEREMY



Nombre de messages : 747
Age : 32
Localisation : MAUBEUGE
Date d'inscription : 03/06/2006

MessageSujet: Re: Galere !!!!!!   Jeu 13 Mai 2010 - 14:54

si l'allumeur est bien calé le rupteur bien reglé il y a des chance pour que ce soit la bobine! j'ai eu le tour sur une bobine qui avait que quelque mois!! controle avant si la pompe a essence donne bien: tu debranche l'arriver d'essence du carbu et tu donne un coup de demarreur voir si l'essence arrive correctement! si tu as de l'essence ca doit etre de la bobine!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fr3d



Nombre de messages : 644
Age : 37
Localisation : Hon Hergies (59)
Date d'inscription : 26/10/2006

MessageSujet: Re: Galere !!!!!!   Ven 14 Mai 2010 - 11:57

Bon voila elle a démarrer !! cheers nettoyage bougies, reglage allumage et mis ma batterie de la 206....
j'ai roulé sur environ 7 km, au début retour dans échappement à bas régime mais pas de problème à haut régime, ensuite vers le 5eme km plus de problème même à bas régime????
il y avais juste un sale bruit qui m'intrigue...retour à la maison, arrêt et re-test de démarrage et la c'est le drame !!!!! le démarreur (il est neuf et a au maximum 1500km...) fait un sale bruit et n'entraine pas le moteur !!! je pense que le bruit c'était ca... Mad Mad Mad
j'en peux plus Crying or Very sad

Fr3d
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://coxvw.skyblog.com
fr3d



Nombre de messages : 644
Age : 37
Localisation : Hon Hergies (59)
Date d'inscription : 26/10/2006

MessageSujet: Re: Galere !!!!!!   Ven 14 Mai 2010 - 13:11

démontage du démarreur, verdict le pignon d'entrainement tourne fou et la bague sur laquelle il est monte et bien attaqué ....

Fr3d
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://coxvw.skyblog.com
JEREMY



Nombre de messages : 747
Age : 32
Localisation : MAUBEUGE
Date d'inscription : 03/06/2006

MessageSujet: Re: Galere !!!!!!   Ven 14 Mai 2010 - 13:29

ça arrive souvent avec les demarreurs neufs Evil or Very Mad !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pinklezard



Nombre de messages : 47
Age : 39
Localisation : Binche
Date d'inscription : 12/05/2010

MessageSujet: Re: Galere !!!!!!   Ven 14 Mai 2010 - 16:05

Allez Fr3d ! ça va aller, maintenant que tu as trouvé le hic, tu vas pouvoir soigner ta cox.
Bon courage,

pinklezard salut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pinklezard.skyrock.com
fr3d



Nombre de messages : 644
Age : 37
Localisation : Hon Hergies (59)
Date d'inscription : 26/10/2006

MessageSujet: Re: Galere !!!!!!   Dim 16 Mai 2010 - 12:56

Elle roule !!!

je viens de démonter un vieux démarreur et gros nettoyage de celui-ci, remontage sur la cox et test avec une batterie à peine chargé et la miracle elle démarre du 1er coup !!!

mais je doit quand même avoir un problème de masse.....

fr3d
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://coxvw.skyblog.com
fabienne
Modérateur


Nombre de messages : 1732
Age : 47
Localisation : feignies
Date d'inscription : 11/04/2007

MessageSujet: Re: Galere !!!!!!   Dim 16 Mai 2010 - 13:31

en voilà une bonne nouvelle cheers

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://coxovaledecouvrable.skyrock.com/
Pinklezard



Nombre de messages : 47
Age : 39
Localisation : Binche
Date d'inscription : 12/05/2010

MessageSujet: Re: Galere !!!!!!   Dim 16 Mai 2010 - 14:13

thumleft génial Fr3d thumright
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pinklezard.skyrock.com
vainvain



Nombre de messages : 2334
Age : 32
Localisation : Marquette en Ostrevant
Date d'inscription : 26/05/2006

MessageSujet: Re: Galere !!!!!!   Dim 16 Mai 2010 - 16:41

Impeccable Fred, c'est parti pour avaler les km!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://coxmonaute.skyblog.com/
fr3d



Nombre de messages : 644
Age : 37
Localisation : Hon Hergies (59)
Date d'inscription : 26/10/2006

MessageSujet: Re: Galere !!!!!!   Jeu 20 Mai 2010 - 23:43

Et voila encore une panne ce soir !!!!!!!!!!!!!!!!
pfff tellement longtemps que j'avais pas conduit ma cox, que j'avais oublié de lui donner à boire.....

@+ les zamis

fr3d
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://coxvw.skyblog.com
JEREMY



Nombre de messages : 747
Age : 32
Localisation : MAUBEUGE
Date d'inscription : 03/06/2006

MessageSujet: Re: Galere !!!!!!   Jeu 20 Mai 2010 - 23:46

la au moins tu ne cherches pas d'ou ca vient...! Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bebert



Nombre de messages : 135
Age : 41
Localisation : beaufort
Date d'inscription : 27/03/2007

MessageSujet: Re: Galere !!!!!!   Jeu 20 Mai 2010 - 23:58

Boulet lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vainvain



Nombre de messages : 2334
Age : 32
Localisation : Marquette en Ostrevant
Date d'inscription : 26/05/2006

MessageSujet: Re: Galere !!!!!!   Ven 21 Mai 2010 - 0:09

thumleft

Elle consomme autant que son propriétaire!!


Boulet lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://coxmonaute.skyblog.com/
Contenu sponsorisé




MessageSujet: Re: Galere !!!!!!   Aujourd'hui à 16:30

Revenir en haut Aller en bas
 
Galere !!!!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» grosse galere volant moteur
» je galere en montée!!!!
» une galere devient plaisir
» Galere informatique....
» Je galere pour mettre le contact

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
CoxCH'TInel' :: DISCUSSIONS :: LE COFFRE-
Sauter vers: